Club Astra H/GTC
Falta de potencia Astra H 1.7 GTC 100CV - Versión para impresión

+- Club Astra H/GTC (http://clubastrah.net)
+-- Foro: Mecánica (/Forum-Mec%C3%A1nica)
+--- Foro: Mecánica y Potenciación (/Forum-Mec%C3%A1nica-y-Potenciaci%C3%B3n)
+--- Tema: Falta de potencia Astra H 1.7 GTC 100CV (/Thread-Falta-de-potencia-Astra-H-1-7-GTC-100CV)



Falta de potencia Astra H 1.7 GTC 100CV - pablyn_sinmas - 07-07-2019 03:28 PM

Hola buenas, pues desde que compre el coche al subir cuestas en 4 o 5, o querer adelantar me salta el testigo de la llave inglesa y me limita el coche a 3.100rpm y luego pongo el control de crucero o apago el coche y lo vuelvo a enceder y se quita.
Me pasa mucho más si pongo el aire acondicionado, bueno el otro dia lo lleve a hacer la repro, os voy a dejar la grafica del resultado de serie ya que no me metio la repro por miedo porque los problemas se multiplican y es mejor arreglarlo ahora y despues metersela, mi pregunta es si sabreis de donde puede venir el problema, muchos dicen que egr que es una de las cosas que seguramente haga.

Mi coche da de par motor 170 y de serie tendria que dar 220 , es mucha diferencia de potencia y me estoy rayando de donde puede venir el problema.

El mecanico me dijo que la grafica tendria que ir por donde la liena amarilla y no hacer la curva que hace ,si me podeis ayudar muchas gracias [WINKING FACE][Imagen: 3ac90c5b4aa71854958d05a764e87ab6.jpg]

Enviado desde mi SM-G950F mediante Tapatalk


Falta de potencia Astra H 1.7 GTC 100CV - GTCluis - 09-07-2019 09:51 AM

Has hecho la prueba de los pedales a ver que codigo de error te sale?


Enviado desde mi iPhone utilizando Tapatalk


RE: Falta de potencia Astra H 1.7 GTC 100CV - iguanichi_89 - 09-07-2019 05:34 PM

Limpia egr y todo el sistema de admisión del coche


Falta de potencia Astra H 1.7 GTC 100CV - Alguacil55 - 19-07-2019 01:15 AM

(07-07-2019 03:28 PM)pablyn_sinmas escribió:  Hola buenas, pues desde que compre el coche al subir cuestas en 4 o 5, o querer adelantar me salta el testigo de la llave inglesa y me limita el coche a 3.100rpm y luego pongo el control de crucero o apago el coche y lo vuelvo a enceder y se quita.
Me pasa mucho más si pongo el aire acondicionado, bueno el otro dia lo lleve a hacer la repro, os voy a dejar la grafica del resultado de serie ya que no me metio la repro por miedo porque los problemas se multiplican y es mejor arreglarlo ahora y despues metersela, mi pregunta es si sabreis de donde puede venir el problema, muchos dicen que egr que es una de las cosas que seguramente haga.

Mi coche da de par motor 170 y de serie tendria que dar 220 , es mucha diferencia de potencia y me estoy rayando de donde puede venir el problema.

El mecanico me dijo que la grafica tendria que ir por donde la liena amarilla y no hacer la curva que hace ,si me podeis ayudar muchas gracias [WINKING FACE][Imagen: 3ac90c5b4aa71854958d05a764e87ab6.jpg]

Enviado desde mi SM-G950F mediante Tapatalk


A mi me ocurría lo mismo y al final era que tenía humedad en la caja de fusibles que está en motor, en este foro hay un tutorial de cómo desmontar y limpiar con limpia conectores, a mi me funciono y ya llevo más de un año sin que me vuelva a ocurrir suerte tío


Enviado desde mi iPhone utilizando Tapatalk