Club Astra H/GTC
Fallo acelerador (testigos ESP y avería electrónica encendidos) - Versión para impresión

+- Club Astra H/GTC (http://clubastrah.net)
+-- Foro: Mecánica (/Forum-Mec%C3%A1nica)
+--- Foro: Problemas - Fallos (/Forum-Problemas-Fallos)
+--- Tema: Fallo acelerador (testigos ESP y avería electrónica encendidos) (/Thread-Fallo-acelerador-testigos-ESP-y-aver%C3%ADa-electr%C3%B3nica-encendidos)

Páginas: 1 2 3 4


Fallo acelerador (testigos ESP y avería electrónica encendidos) - cryogen - 14-03-2011 06:32 PM

Brevemente , me pilló la averia del alternador (300E) , cambio de batería (100E) , cambio de la EGR (200E) , cambio de la correa de servicio (30E) , sumandole por supuesto las revisiones pertinentes del libro ahhhhh y se me olvidaba jejeje por supuesto la trampilla de recirculación rota jajaja (Que cochazo!!!!) .......... vamos que me está saliendo el cochecito por un pico :disgust:

Y ahora esta tarde cuando he cogido el coche de repente el acelerador no me respondia , se me ha encendido el testigo del ESP , y el testigo del puñetero cochecito , el coche no pasaba de 1500rpm.

¿Que es lo que le sucede ahora?

Gracias y saludos.


- serg - 14-03-2011 07:28 PM

la egr,otra vez...


- cryogen - 14-03-2011 07:34 PM

[cita=serg]la egr,otra vez...[/cita]

Mmmmmmm no creo , cuando se me fastidió la EGR el comportamiento fue distinto , el acelerador si funcionaba y pasaba de 2000 rpm aunque lentamente y la luz del ESP no se encendía , aquí el problema es que el acelerador no funciona ni un pelo , y el coche al ralentí suena perfectamente , cosa que cuando la EGR se me fastidió el ralenti era algo raro y el humo era blanquecino y en cantidad.

Gracias por la respuesta y saludos


- pachefuenla - 14-03-2011 08:14 PM

Es problema del acelerador,limpia el contacto del acelerador con un limpiacontacos,y la Uce,asi de momento se me a solucionado a mi,jeje...En el foro historico se hablaba de ello:

foro antiguo

Un saludo y espero que te sirva de ayuda.Yo ya te digo llevo ya casi 2000kms sin que me salga,y antes cada semana o asi me salia,se queda en 1500 rpm,y con la luz del coxecito y la del esp.


- cryogen - 14-03-2011 09:06 PM

[cita=pachefuenla]Es problema del acelerador,limpia el contacto del acelerador con un limpiacontacos,y la Uce,asi de momento se me a solucionado a mi,jeje...En el foro historico se hablaba de ello:

foro antiguo

Un saludo y espero que te sirva de ayuda.Yo ya te digo llevo ya casi 2000kms sin que me salga,y antes cada semana o asi me salia,se queda en 1500 rpm,y con la luz del coxecito y la del esp.[/cita]

El caso es que el coche cuando lo dejaba un par de minutos sin contacto se le iban las luces y al volver a arrancarlo , era tocar un pelin el acelerador y volvian a salir los dos testigos , me he dí por vencido despues de unas pocas intentonas, por lo que mañana mismo me pongo a limpiar los contactos electricos ...........

Muchas gracias por la solución , ya os contaré

Saludos


- cryogen - 15-03-2011 03:27 PM

Esta mañana tempranito he arrancado el coche y ........ perfectamente , pero como ya no me fio ni de coña , acabo de limpiar el conector del acelerador.

He comprobado a poner en marcha sin el conector y efectivamente se encienden los dos testigos y se queda acelerado.

La Uce no he tenido coj.... a sacarla así que para otra vez (espero no la haya).

Saludos.


- astrero16pilas - 16-03-2011 12:38 AM

Aparte de limpiar el sensor de acelerador, hay que limpiar la UCE, que se encuentra bajo la caja de fusibles en el motor.

Tambien soy de Madrid, si te animas, mandame un MP y te echo una mano

Un saludo :bye:


- cryogen - 16-03-2011 03:08 PM

[cita=astrero16pilas]Aparte de limpiar el sensor de acelerador, hay que limpiar la UCE, que se encuentra bajo la caja de fusibles en el motor.

Tambien soy de Madrid, si te animas, mandame un MP y te echo una mano

Un saludo :bye:[/cita]

Muchas gracias , ya he terminado de quitarla , me faltaba el tornillo oculto .............. , de momento todo va bien , esperemos esta solución dure :chessygri :chessygri


Re: Fallo acelerador (testigos ESP y avería electronica encendidos) - lejia41 - 06-04-2011 05:13 AM

hola,a mi tambien me a pasado lo mismo se me queda el coche a 1500rpmy el testigo de averia encendido.me a dicho el mecanico k tengo que cambiar el acelerador entero.por lo visto es un fallo comun,espero que limpiando la uce se solucione.voy a limpiarla hoy.ya os contare.gracias


sensor pedal acelerador - lejia41 - 07-04-2011 10:58 AM

hola gracias a vosotros he solucionado el problema.el mecanico,me dijo que el no lo habia hecho nunca.lo hicimos juntosy despues de montarlo todo seguia sin funcionar,pero nos dejo resetearlo y asi se fue el problema.muchas gracias.

pd.
solo un apunte.si tuviera que comprarme otro coche no seria un opel,me ha decepcionado mucho.
radiador nuevo
luna de delante nueva
problemas con el acelerador
cambio de marchas muy duro
todoeso con 3 años.gracias a todos


- jjossean - 15-04-2011 03:15 PM

a mi también me paso lo mismo a hace justamente un año, el problema me lo solucionaron limpiando como bien decís los conectores de la UCE y del acelerados, pero eso sip doblando un poco los pines para que haga mejor contacto y echándole limpiacontactos. hasta hoy no ha vuelto a fallar


RE: Fallo acelerador (testigos ESP y avería electrónica encendidos) - largo - 26-07-2011 05:41 PM

Pues otro mas que le ha tocado el problema del acelerador Astuto

Donde está exactamente el contacto del acelerador que hay que limpiar?


RE: Fallo acelerador (testigos ESP y avería electrónica encendidos) - cryogen - 29-07-2011 12:54 AM

El contacto del acelerador lo tienes encima de este, hay que agacharse bastante y retorcerse un poco ..............

Saludos y suerte


RE: Fallo acelerador (testigos ESP y avería electrónica encendidos) - largo - 08-08-2011 02:52 PM

Muchas gracias por responder, esta tarde me pongo a ello.

empezó haciéndomelo de vez en cuando y ya es de continuo. Ayer en 30 kilometros me paso 3 veces.


RE: Fallo acelerador (testigos ESP y avería electrónica encendidos) - chosebow - 17-09-2011 01:09 PM

Otro más con el mismo problema... Hace nada me cambiaron mi segundo alternador, y cuando he visto el coche acelerado y los testigos de avería, me han temblado las piernas. Menos mal que no se ha encendido el de la batería!

Habéis hablado del foro antiguo, pero no sé cómo entrar en él. Hay algún tuto de cómo limpiar esos contactos? Dónde puedo comprar limpiacontactos?

Gracias!