Crear cuenta
x

Entrar al foro

Nombre de usuario:

Contraseña:
 

o Registrate

  ¿Perdiste tu contraseña?


ANUNCIOS IMPORTANTES:




Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemas al arrancar, sale una sola "f" en pantalla
Autor Mensaje
Igor Paniagua Sin conexión

Recién llegado
*

Mensajes: 6
Registro en: Apr 2013
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #1
Problemas al arrancar, sale una sola "f" en pantalla
hola, quería preguntar si a alguno le ha pasado y como lo ha solucionado. tengo un 1.7 diésel de 100 cv del 2007 con 90.000 km, y la cuestión es que a veces doy contacto y no hace el intento de arrancar. me aparece una sola f en la pantalla central, en la última línea por abajo. da igual la pantalla que tenga puesta, cronómetro, alcance, consumo..., cuando falla aparece una sola f. sacando y metiendo la llave consigo que arranque cuando le apetece. he hecho la prueba de fallos con los pedales y no sale ningún error. me han hablado del inmovilizador.
buscando tambíen he encontrado esto ( https://ecu-espana.es/opel/easytronicluk-80.htm ) que habla de fallo en la ecu. solo me queda la opción de llevarlo a la opel y que lo enchufen

gracias y saludos




(Este mensaje fue modificado por última vez en: 07-11-2016 12:22 AM por franbmx.)
06-11-2016 09:12 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
terbaik Sin conexión

Moderador - Getece
*****

Mensajes: 3,960
Registro en: Jun 2012
Reputación: 24
Localización: ToledoES
Gracias dadas: 623
Gracias recibidas: 236
Mensaje: #2
RE: problemas al arrancar, sale una sola "f" en pantalla
El tema de la "F" lo mas seguro es que sea que el sensor de la temperatura exterior (ubicado en la rejilla inferior del paragolpes frontal este fallando).

Lo otro del arranque puede que no te reconozca bien el módulo cim la llave. Pero si dices que no sale ningún fallo y marca una avería habría que conectarle diagnosis
.

Compañero, hay muchos temas resueltos, antes de abrir uno referente a algún fallo usa el buscador

[Imagen: ivjqr5.jpg]
OPEL ̶ ̶W̶0̶L̶0̶A̶H̶L̶0̶8̶ ̶ 17DTH Stage Cero ~ 340K.



(Este mensaje fue modificado por última vez en: 06-11-2016 10:22 PM por terbaik.)
06-11-2016 10:21 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
soccer Sin conexión

Moderador
*****

Mensajes: 1,948
Registro en: Jul 2011
Reputación: 21
Localización: C,V,
Gracias dadas: 36
Gracias recibidas: 152
Mensaje: #3
RE: Problemas al arrancar, sale una sola "f" en pantalla
Utiliza la lupa en el tema de problemas y fallos, coincido con terbaik

150cv DTH +30cv Reprobandidos. Sin FAP, de septiembre de 2005.



07-11-2016 01:54 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Igor Paniagua Sin conexión

Recién llegado
*

Mensajes: 6
Registro en: Apr 2013
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #4
RE: Problemas al arrancar, sale una sola "f" en pantalla
Buenas. Pues no se si hago algo mal al buscar. pero en búsqueda por ejemplo pongo las palabras error, fallo, f, no arranca..., y me dice q no se obtienen resultados. Ya no se q probar




(Este mensaje fue modificado por última vez en: 07-11-2016 03:05 AM por Igor Paniagua.)
07-11-2016 03:04 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Igor Paniagua Sin conexión

Recién llegado
*

Mensajes: 6
Registro en: Apr 2013
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #5
RE: Problemas al arrancar, sale una sola "f" en pantalla
puede ser que se haya fastidiado el módulo cim de la llave al poner un llavero muy pesado??




25-11-2016 03:14 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
javierbriz Sin conexión

Moderador
*****

Mensajes: 1,639
Registro en: Oct 2013
Reputación: 23
Localización: Móstoles
Gracias dadas: 20
Gracias recibidas: 167
Mensaje: #6
RE: Problemas al arrancar, sale una sola "f" en pantalla
No creo, si vieras el manojo que llevo yo, mira los fusibles, que la F puede ser de eso

Enviado desde mi C6903 mediante Tapatalk

Zafira 1.7 cdti 110 CV Energy Ecoflex



25-11-2016 06:07 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
antwerpen Sin conexión

Ocasional
***

Mensajes: 87
Registro en: Jul 2011
Reputación: 2
Localización: CyL
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #7
RE: Problemas al arrancar, sale una sola "f" en pantalla
Que cambio llevas, si es easytronic supongo que la "F" sale en la pantalla del cuadro, el fallo viene porque no se pone en punto muerto o no reconoce la posicion en la que esta.




26-11-2016 10:38 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Igor Paniagua Sin conexión

Recién llegado
*

Mensajes: 6
Registro en: Apr 2013
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #8
RE: Problemas al arrancar, sale una sola "f" en pantalla
(25-11-2016 06:07 PM)javierbriz escribió:  No creo, si vieras el manojo que llevo yo, mira los fusibles, que la F puede ser de eso

Enviado desde mi C6903 mediante Tapatalk

Pues pienso que si fuese un fusible no arrancaría nunca, sin embargo a veces arranca a la primera, a la quinta o a la décima... Entonces descarto lo del llavero pesado.
Gracias

(26-11-2016 10:38 PM)antwerpen escribió:  Que cambio llevas, si es easytronic supongo que la "F" sale en la pantalla del cuadro, el fallo viene porque no se pone en punto muerto o no reconoce la posicion en la que esta.

es raro xq ya digo q no toco nada. solo doy y quito contacto hasta q una de esas se mueve el motor d arranque. si fuese eso cuál es la solución? cambiar algún sensor? tampoco se si llevo easytronic. es el ecotec 1.7 cdti 5 velocidades

estoy esperando un opcom, a ver si saco algo. leí que el china clone sirve

Gracias




(Este mensaje fue modificado por última vez en: 28-11-2016 12:47 AM por Igor Paniagua.)
28-11-2016 12:41 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
soccer Sin conexión

Moderador
*****

Mensajes: 1,948
Registro en: Jul 2011
Reputación: 21
Localización: C,V,
Gracias dadas: 36
Gracias recibidas: 152
Mensaje: #9
RE: Problemas al arrancar, sale una sola "f" en pantalla
El subforo del opcom es un tema a dominar antes de aventurarse a comprar uno.

Por otro lado, los compañeros aportan ideas en cualquier caso, cuando no soluciones.

Cada uno basándose en su experiencia aporta lo que puede.

Yo me preocuparia de dominar ese aspecto antes de concluir sobre el aporte de los demás.

Buenos días

150cv DTH +30cv Reprobandidos. Sin FAP, de septiembre de 2005.



28-11-2016 09:13 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Octane Sin conexión

Miembro Senior
****

Mensajes: 565
Registro en: Dec 2015
Reputación: 3
Localización: clubastrah
Gracias dadas: 81
Gracias recibidas: 67
Mensaje: #10
RE: Problemas al arrancar, sale una sola "f" en pantalla
Como te indica @soccer, debes leer mucho e informarte bien antes de ponerte a trastear con el op-com, ya que el desconocimiento al usarlo en el mejor de los casos puede hacer que el coche ni arranque y luego tengas que pasar por el taller si o si.

Agradecer un post consigue que las personas se sientan orgullosas de su trabajo, recuérdalo, no somos máquinas.



28-11-2016 04:53 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Igor Paniagua Sin conexión

Recién llegado
*

Mensajes: 6
Registro en: Apr 2013
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #11
RE: Problemas al arrancar, sale una sola "f" en pantalla
(28-11-2016 09:13 AM)soccer escribió:  El subforo del opcom es un tema a dominar antes de aventurarse a comprar uno.

Por otro lado, los compañeros aportan ideas en cualquier caso, cuando no soluciones.

Cada uno basándose en su experiencia aporta lo que puede.

Yo me preocuparia de dominar ese aspecto antes de concluir sobre el aporte de los demás.

Buenos días



(28-11-2016 04:53 PM)puxi escribió:  Como te indica @soccer, debes leer mucho e informarte bien antes de ponerte a trastear con el op-com, ya que el desconocimiento al usarlo en el mejor de los casos puede hacer que el coche ni arranque y luego tengas que pasar por el taller si o si.

si si, tengo un amigo mecánico que lo hace en otros modelos, pero en opel no ha hecho ninguno. el me ayudará. cosa a parte q en cuanto lo tenga me voy a meter a estudiar como funciona el aparato
gracias




(Este mensaje fue modificado por última vez en: 28-11-2016 09:07 PM por Igor Paniagua.)
28-11-2016 09:06 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Igor Paniagua Sin conexión

Recién llegado
*

Mensajes: 6
Registro en: Apr 2013
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #12
RE: Problemas al arrancar, sale una sola "f" en pantalla
problema solucionado. después d cambiar el cim y volver a poner el original, porque no era este el problema, se envió a reparar el calculador de la inyección y arreglao.
saludoss




22-01-2017 10:49 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Enviar respuesta 


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  No le apetece arrancar lewis_wis 20 4,094 02-09-2019 12:23 PM
Último mensaje: arbe_gtc
  problemas con clausor???? spasergio 7 343 04-08-2019 03:08 PM
Último mensaje: Kike49
  Astra H 1.7 ecoflex (D-Z17DTR) se apaga solo al arrancar Fcoayuso 1 292 30-05-2019 10:10 PM
Último mensaje: javierbriz
  cuando tomo una curva cerrada de derechas me suena el pitido del freno de mano spasergio 8 431 19-05-2019 04:00 PM
Último mensaje: gavy_31
  Problemas Caja de Cambios Astra Gtc 1.9 cdti 150cv GtcCosmo150 6 2,721 19-04-2019 01:38 AM
Último mensaje: fjr
  Le cuesta arrancar Astraever 10 540 11-04-2019 03:51 PM
Último mensaje: jaimepg09
  Una solución al error ECN2345A Astraco 6 430 20-02-2019 12:15 PM
Último mensaje: Astraco
  no arranca F en la pantalla Negas 18 872 02-01-2019 11:02 PM
Último mensaje: iguanichi_89
  Problemas con el turbo enriquefnrg 22 964 21-12-2018 09:27 PM
Último mensaje: bokeron
  Problema al arrancar Opel Astra h Z 1.9 DT 120 cv Arkangel 6 750 11-10-2018 09:02 PM
Último mensaje: Arkangel

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)


Contáctanos   Club Astra H/GTC - Dudas/Fallos/Bricos/Legal - || Todo para tu Astra||   Volver arriba   Volver al contenido   Mobile Version   Sindicación RSS