Crear cuenta
x

Entrar al foro

Nombre de usuario:

Contraseña:
 

o Registrate

  ¿Perdiste tu contraseña?


ANUNCIOS IMPORTANTES:




Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema eléctrico, Alternador de un Z18XER
Autor Mensaje
Camisa88 Sin conexión

Recién llegado
*

Mensajes: 2
Registro en: Sep 2017
Reputación: 0
Localización: Chile
Gracias dadas: 2
Gracias recibidas: 0
Mensaje: #1
Exclamación Problema eléctrico, Alternador de un Z18XER
Hola a todos!

Les cuento que tengo un L48 2007 desde hace casi tres años, lo compré con 100.000 kms y conmigo lleva recorridos 50.000 de alegrías. Pues bien, hace unos 3 meses aprox. un día por la tarde me estacioné en el centro de mi ciudad, y al arrancar el auto para devolverme a casa, consideré que le había costado un poco, de acuerdo a lo normal. Pues llegué sin novedad, y al día siguiente por la mañana no arrancó, estaba sin batería, la cual había comprado en Agosto de 2016 (Bosch S3 55A). Pues le hice puente con la camioneta del trabajo y listo, pero esto duró dos semanas y volvió a suceder lo mismo. A la tercera vez lo llevé al lugar donde compré la batería para solicitar una revisión y cambiarla, y luego de haber chequeado el funcionamiento del vehiculo con el A/C, radio y todas las luces, determinaron que el problema era el alternador, ya que cargaba del orden de los 13.5V o menos.

Pronto tocó una mantención, donde cambié tensor de correa de accesorios, la correa, bomba de agua y termostato, pensando en que quizás fallaba por problemas de tensión en la correa, pero persistió. Ese mismo día desmontaron el alternador, lo llevé en mis manos a un eléctrico que lo chequeó en un banco de pruebas con correa simuladora y marcaba clavado 14V. Para mi tranquilidad, el muchacho lo desarmó, me mostró los carbones que están impecables, y todo se veía en orden, como si el alternador fuese nuevo. Me devolví más "tranquilo" al taller, armaron todo y al tiempo sucedió lo mismo. Conseguí que me cambiaran la batería por una igual pero nueva, y al cabo de dos semanas el auto volvió a amanecer muerto. Luego, me regalaron una batería casi nueva que es casi casi de las mismas características de la que "fallaba" y me mantiene hasta el día de hoy sin problema alguno (casi dos meses).

La cuestión es la siguiente: Lo he llevado a tres lugares distintos para que testeen el voltaje entregado, y siempre bordeando entre 13.8 y 14.1, mas el menú oculto me indica pérdidas considerables, mostrando en ocasiones 12.4 a12.8V en un viaje sostenido en carretera con luces principales y antinieblas. La GRAN pregunta es: ¿Qué recomiendan examinar? algún relé, módulo o parte del cableado? Le creo mucho a lo que indica el menú oculto, porque la ECU trabaja impecable en cuanto a cotejar información, pero en lugares distintos varían demasiado las lecturas y considero que evidentemente algo anda mal.... El auto está standard, no tiene nada extra que genere más consumo. Acepto sugerencias...

Saludos desde Chile y muchas gracias!




27-09-2017 10:27 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
javieropc Sin conexión

Miembro Senior
****

Mensajes: 392
Registro en: Jan 2017
Reputación: 2
Localización: Castellón
Gracias dadas: 31
Gracias recibidas: 39
Mensaje: #2
RE: Problema eléctrico, Alternador de un Z18XER
Personalmente me fio mas de la medicion del menu oculto que la de los tester o voltimetros de los electricistas... No me digas porque... Pero no es el 1 caso en que en un alternador al medir marca voltimetro una cosa y menu oculto otra. Yo tambien ando mosca porque en marcha sin aire acond ni nada me solia marcas 13,9 14,0 justos en menu oculto y ultimamente en carretera abierta a 100 km h y sin encender luces ni nada que consuma ya me baja a 13,8 13,6 mi consejo compañero , busca un alternador nuevo bien via internet por paginas de recambios o lleva a reparar el tuyo o a una mala uno remanufacturado oses semi nuevo!!!!! Un saludo y ya nos cuentas....

Enviado desde mi X5max_PRO mediante Tapatalk

Post data tengo mismo motor que tu !!! 1 Z18XER 140 cv

Enviado desde mi X5max_PRO mediante Tapatalk




(Este mensaje fue modificado por última vez en: 28-09-2017 12:14 AM por javieropc.)
28-09-2017 12:13 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
javierbriz Sin conexión

Moderador
*****

Mensajes: 1,709
Registro en: Oct 2013
Reputación: 24
Localización: Móstoles
Gracias dadas: 21
Gracias recibidas: 174
Mensaje: #3
RE: Problema eléctrico, Alternador de un Z18XER
Yo reforzaria toma a masa, mira el brico big three (aunque a lo mejor aún no tienes acceso por mensajes y tiempo en el foto)

Pero basicamente es tirar desde el borne negativo otro cable de buena seccion hasta un tornillo de la caja de cambios

A ver si lo ves: http://clubastrah.net/Thread-Brico-The-B...=big+three

Zafira 1.7 cdti 110 CV Energy Ecoflex



(Este mensaje fue modificado por última vez en: 28-09-2017 06:47 AM por soccer.)
28-09-2017 01:54 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Camisa88 Sin conexión

Recién llegado
*

Mensajes: 2
Registro en: Sep 2017
Reputación: 0
Localización: Chile
Gracias dadas: 2
Gracias recibidas: 0
Mensaje: #4
RE: Problema eléctrico, Alternador de un Z18XER
(28-09-2017 12:13 AM)javieropc escribió:  Personalmente me fio mas de la medicion del menu oculto que la de los tester o voltimetros de los electricistas... No me digas porque... Pero no es el 1 caso en que en un alternador al medir marca voltimetro una cosa y menu oculto otra. Yo tambien ando mosca porque en marcha sin aire acond ni nada me solia marcas 13,9 14,0 justos en menu oculto y ultimamente en carretera abierta a 100 km h y sin encender luces ni nada que consuma ya me baja a 13,8 13,6 mi consejo compañero , busca un alternador nuevo bien via internet por paginas de recambios o lleva a reparar el tuyo o a una mala uno remanufacturado oses semi nuevo!!!!! Un saludo y ya nos cuentas....

Enviado desde mi X5max_PRO mediante Tapatalk

Post data tengo mismo motor que tu !!! 1 Z18XER 140 cv

Enviado desde mi X5max_PRO mediante Tapatalk

Hola amigo, bueno la verdad es que el electricista automotriz que testeó y desarmó el alternador, me dijo que el único problema que él veía viable sin revisar el vehículo o mejor dicho el vanomotor, era que la caja reguladora del alternador fallara aleatoriamente, en su parte electrónica, y comprarla no es caro pero lamentablemente en ese momento de desarmar y revisar no le tomé foto al código para poderla comprar sin tener que desarmar nuevamente. Estuve cotizando alternadores por eBay y mercado local, y no vale la pena cambiarlo por uno nuevo considerando que estaba en buen estado. Por otro lado, es una maravilla este motor, muy fiable y potente, me tiene muy contento.


(28-09-2017 01:54 AM)javierbriz escribió:  Yo reforzaria toma a masa, mira el brico big three (aunque a lo mejor aún no tienes acceso por mensajes y tiempo en el foto)

Pero basicamente es tirar desde el borne negativo otro cable de buena seccion hasta un tornillo de la caja de cambios

A ver si lo ves: http://clubastrah.net/Thread-Brico-The-B...=big+three

Acabo de revisar el brico, y aunque no soy muy entendido ni le meto mano al vehículo, pues se lo mostraré al técnico eléctrico para que me lo cotice y lo haga. Al respecto quisiera consultar, es posible que la "fuga" de voltaje se deba a que falte un refuerzo como el del brico? Mi mecánico revisó el cableado del alternador y todo se veía en orden, pero verlo nuevamente creo que no está de más. Es recomendable adquirir una batería de mejores cifras CCA, RC y Amperes? Por suerte no ha presentado ningún síntoma de los que he leído que corresponden a fallas del alternador, entonces tengo muchas dudas aún.

Muchas gracias nuevamente!




28-09-2017 09:02 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Enviar respuesta 


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  fallo opel astra h enjoy alternador bateria alobsan1 3 102 07-07-2020 11:26 PM
Último mensaje: arbe_gtc
  Posible fallo alternador gtc92x 20 1,066 06-07-2020 01:27 AM
Último mensaje: alobsan1
  Calentadores por posible fallo eléctrico? xrayito 4 356 24-05-2020 07:58 PM
Último mensaje: javierbriz
  Alternador jaimepg09 7 291 21-03-2020 11:25 PM
Último mensaje: litri69
  Problema al arrancar Opel Astra h Z 1.9 DT 120 cv Arkangel 7 1,189 02-12-2019 12:16 AM
Último mensaje: Cherchi
  Problema con mi Astra H 1.7 CDTI 100 CV elegance del 2.005 Alfredo.Caio 1 369 18-11-2019 12:23 PM
Último mensaje: arbe_gtc
  Cd 70 Navi Problema dsce36 2 215 17-11-2019 11:00 PM
Último mensaje: dsce36
  Problema esporádico al arrancar combinado con pedal embrague atascado Carmen___89 2 239 16-11-2019 01:57 PM
Último mensaje: arbe_gtc
  Ayuda ¿problema termostato? Quipi 2 294 21-10-2019 11:19 PM
Último mensaje: Quipi
  Problema ABS Limoges 2 454 26-03-2019 02:03 PM
Último mensaje: Limoges

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)


Contáctanos   Club Astra H/GTC - Dudas/Fallos/Bricos/Legal - || Todo para tu Astra||   Volver arriba   Volver al contenido   Mobile Version   Sindicación RSS