Crear cuenta
x

Entrar al foro

Nombre de usuario:

Contraseña:
 

o Registrate

  ¿Perdiste tu contraseña?


ANUNCIOS IMPORTANTES:




Enviar respuesta 
 
Calificación:
  • 1 votos - 5 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema ABS
Autor Mensaje
Limoges Sin conexión

Recién llegado
*

Mensajes: 4
Registro en: Feb 2017
Reputación: 0
Localización: Valencia
Gracias dadas: 2
Gracias recibidas: 0
Mensaje: #1
Problema ABS
Hola buenas a todos.

Hace un año mas menos tuve que cambiar los rodamientos, y las barras estabilizadoras, y desde entonces, el ABS no me funciona correctamente. En concreto, el problema es que se activa el ABS a muy baja velocidad, es decir, se empieza a notar la vibración tan característica del ABS en el pedal del freno a velocidades muy bajas y en frenadas que no son ni por asomo para que se active.

Lo que he tenido que hacer es quitar el fusible del ABS, porque llega a ser peligroso, ya que pierdo capacidad de frenada e incluso he sentido como se va de un lado al activarse el ABS, sin el fusible me frena de categoría, pero es algo que me gustaría solucionar.

¿Alguno sabe a que se puede deber este problema?

Gracias y saludos.




25-03-2019 04:58 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
javierbriz Sin conexión

Moderador
*****

Mensajes: 1,725
Registro en: Oct 2013
Reputación: 24
Localización: Móstoles
Gracias dadas: 21
Gracias recibidas: 176
Mensaje: #2
Problema ABS
Comprueba no tengas partido algún cable captador del abs

Enviado desde mi MHA-L09 mediante Tapatalk

Zafira 1.7 cdti 110 CV Energy Ecoflex



25-03-2019 08:23 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Limoges Sin conexión

Recién llegado
*

Mensajes: 4
Registro en: Feb 2017
Reputación: 0
Localización: Valencia
Gracias dadas: 2
Gracias recibidas: 0
Mensaje: #3
RE: Problema ABS
(25-03-2019 08:23 PM)javierbriz escribió:  Comprueba no tengas partido algún cable captador del abs

Enviado desde mi MHA-L09 mediante Tapatalk

Gracias, tratare de echarme debajo a ver si tengo suerte y veo algun cable en mal estado, porque miedo me da que sea la centralita del ABS.

Saludos.




26-03-2019 02:03 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Enviar respuesta 


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Problema tras problema con mi astra Andresito85 7 208 12-09-2020 07:19 PM
Último mensaje: Andresito85
  Problema al arrancar Opel Astra h Z 1.9 DT 120 cv Arkangel 7 1,363 02-12-2019 12:16 AM
Último mensaje: Cherchi
  Problema con mi Astra H 1.7 CDTI 100 CV elegance del 2.005 Alfredo.Caio 1 472 18-11-2019 12:23 PM
Último mensaje: arbe_gtc
  Cd 70 Navi Problema dsce36 2 322 17-11-2019 11:00 PM
Último mensaje: dsce36
  Problema esporádico al arrancar combinado con pedal embrague atascado Carmen___89 2 313 16-11-2019 01:57 PM
Último mensaje: arbe_gtc
  Ayuda ¿problema termostato? Quipi 2 372 21-10-2019 11:19 PM
Último mensaje: Quipi
  Problema - Agua limpiaparabrisas trasero jvoda 2 690 17-01-2019 12:06 AM
Último mensaje: jvoda
  Problema astra h opc Mario3010 7 1,088 29-12-2018 02:04 PM
Último mensaje: javieropc
  Problema con amortiguador y arranque noseque9 5 1,617 30-10-2018 06:43 AM
Último mensaje: noseque9
  Tirones y problema con amortiguador.... noseque9 7 1,167 30-10-2018 06:37 AM
Último mensaje: noseque9

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)


Contáctanos   Club Astra H/GTC - Dudas/Fallos/Bricos/Legal - || Todo para tu Astra||   Volver arriba   Volver al contenido   Mobile Version   Sindicación RSS