Crear cuenta
x

Entrar al foro

Nombre de usuario:

Contraseña:
 

o Registrate

  ¿Perdiste tu contraseña?


ANUNCIOS IMPORTANTES:




Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Posible fallo alternador
Autor Mensaje
gtc92x Sin conexión

Recién llegado
*

Mensajes: 12
Registro en: Jun 2019
Reputación: 0
Localización: bilbao
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #1
Posible fallo alternador
Hola buenas, hace poco que me compre un Astra h gtc y al mirar el menú oculto veo que la tensión está entre 12'8 y 13'2v. Y después cuando dejó el coche parado 1 semana la batería está descargada. Ni con arrancador. He medido con un tester la tensión en los bornes y me daba 11,5v y luego más tarde 12,5 v pero no tenía fuerza para arrancar. Puede ser el alternador que este muriendo? Pronto me voy de vacaciones y no voy a coger el coche en 15 días, he pensado en dejar la batería desconectada pero me da miedo que se desprograme el antirrobo. Me han dicho que si pasan muchos días y conectas la batería se desconfigura y el coche no arranca. Hay algún problema porque lo deje 15 días desconectado? Gracias




25-07-2019 08:10 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Astraever Sin conexión

Miembro
***

Mensajes: 92
Registro en: Dec 2017
Reputación: 0
Localización: Sevilla
Gracias dadas: 1
Gracias recibidas: 3
Mensaje: #2
RE: Posible fallo alternador
(25-07-2019 08:10 PM)gtc92x escribió:  Hola buenas, hace poco que me compre un Astra h gtc y al mirar el menú oculto veo que la tensión está entre 12'8 y 13'2v. Y después cuando dejó el coche parado 1 semana la batería está descargada. Ni con arrancador. He medido con un tester la tensión en los bornes y me daba 11,5v y luego más tarde 12,5 v pero no tenía fuerza para arrancar. Puede ser el alternador que este muriendo? Pronto me voy de vacaciones y no voy a coger el coche en 15 días, he pensado en dejar la batería desconectada pero me da miedo que se desprograme el antirrobo. Me han dicho que si pasan muchos días y conectas la batería se desconfigura y el coche no arranca. Hay algún problema porque lo deje 15 días desconectado? Gracias

A mi me paso algo igual, pero eso del alternador no es el alternado te deja tirado de impeovisto, porq a mi me paso jajja una putada la verdad, yo lo que hice fue cambiar la batería, y tb bien es verdad que puedes tener algo q chupando batería, la radio de algunos modelos chupan si le dejas un cd puesto, Pruébalo, yo lo que te recomiendo que pongas una batería de 800 de arranqué 75 o mas si puedes.
A mi lo de la tensión también me pasa que se pone en 13 y aveces esta en 14,2 que es lo suyo.




25-07-2019 08:33 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
gtc92x Sin conexión

Recién llegado
*

Mensajes: 12
Registro en: Jun 2019
Reputación: 0
Localización: bilbao
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #3
RE: Posible fallo alternador
La verdad es que no se, la batería es de 70ah y 640A y tiene 3 meses y consumos, he mirado y no luces ni radio ni ningún ruido, por si era la trampilla de la recirculación de aire.




25-07-2019 09:01 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
NINODEVES Sin conexión

Miembro Senior
****

Mensajes: 364
Registro en: Jul 2011
Reputación: 1
Localización:
Gracias dadas: 2
Gracias recibidas: 28
Mensaje: #4
RE: Posible fallo alternador
la única forma de saber si algo te esta consumiendo es con un amperímetro,desconectando uno de los bornes de la batería y colocandolo en serie con ella,si marca mas de unos miliamperios es que tienes algo que consume,una luz que no se apaga,una puerta mal cerrada,etc.etc.




(Este mensaje fue modificado por última vez en: 26-07-2019 11:42 AM por NINODEVES.)
26-07-2019 11:42 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
gtc92x Sin conexión

Recién llegado
*

Mensajes: 12
Registro en: Jun 2019
Reputación: 0
Localización: bilbao
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #5
RE: Posible fallo alternador
Ayer comprobé con un amperímetro y me daba 0,72A con puertas cerradas, la luz de la guantera y el maletero comprobadas y la trampilla de recirculación desconectada. No sé que podrá ser, me da miedo que sea el alternador. Cuál es el valor normal que dan estos coches?




31-07-2019 12:17 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
gtc92x Sin conexión

Recién llegado
*

Mensajes: 12
Registro en: Jun 2019
Reputación: 0
Localización: bilbao
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #6
RE: Posible fallo alternador
Hoy me he decidido a buscar el problema, he vuelto a comprobar la intensidad en busca de consumos. He puesto el amperímetro en escala 10A y la medición ha sido 0,72A pero al cabo de unos segundos a empezado a bajar hasta marcar 0,08A ese consumo es normal? Porque la batería en 4 días se me queda descargada. Si alguien puede echarme una mano lo agradecería. Gracias.




31-07-2019 07:38 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Astraever Sin conexión

Miembro
***

Mensajes: 92
Registro en: Dec 2017
Reputación: 0
Localización: Sevilla
Gracias dadas: 1
Gracias recibidas: 3
Mensaje: #7
RE: Posible fallo alternador
(31-07-2019 07:38 PM)gtc92x escribió:  Hoy me he decidido a buscar el problema, he vuelto a comprobar la intensidad en busca de consumos. He puesto el amperímetro en escala 10A y la medición ha sido 0,72A pero al cabo de unos segundos a empezado a bajar hasta marcar 0,08A ese consumo es normal? Porque la batería en 4 días se me queda descargada. Si alguien puede echarme una mano lo agradecería. Gracias.

Tu apagas la radio antes de quitar la llave ?




31-07-2019 10:00 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
gtc92x Sin conexión

Recién llegado
*

Mensajes: 12
Registro en: Jun 2019
Reputación: 0
Localización: bilbao
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #8
RE: Posible fallo alternador
Si, apago todo antes de quitar la llave.




31-07-2019 10:25 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
CAPITANETY Sin conexión

Miembro Oficial
*****

Mensajes: 4,509
Registro en: Oct 2011
Reputación: 52
Localización: Alcobendas
Gracias dadas: 13
Gracias recibidas: 194
Mensaje: #9
RE: Posible fallo alternador
Esa carga no es buena, 14 más o menos arrancado, estos coches dan problemas de consumos fantasma de radio y la bombilla de la guantera.

1.9 100cv + 30 de la REPRO



31-07-2019 11:30 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
gtc92x Sin conexión

Recién llegado
*

Mensajes: 12
Registro en: Jun 2019
Reputación: 0
Localización: bilbao
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #10
RE: Posible fallo alternador
La bombilla de la guantera la comprobé al desconectar la trampilla de recirculación y se apagaba. Lo de la radio ni idea, cuando antes de apagar el coche apago la radio, luces etc...Que consumo normal tienen estos coches en parado? Porque por ahí he oído que alrededor de 0,05A.




01-08-2019 10:35 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Astraever Sin conexión

Miembro
***

Mensajes: 92
Registro en: Dec 2017
Reputación: 0
Localización: Sevilla
Gracias dadas: 1
Gracias recibidas: 3
Mensaje: #11
RE: Posible fallo alternador
(01-08-2019 10:35 AM)gtc92x escribió:  La bombilla de la guantera la comprobé al desconectar la trampilla de recirculación y se apagaba. Lo de la radio ni idea, cuando antes de apagar el coche apago la radio, luces etc...Que consumo normal tienen estos coches en parado? Porque por ahí he oído que alrededor de 0,05A.

Buenos dias, te comento, es que a mi tb me ha pasado lo que a ti, q a los pocos días o semana de no cojer el coche, no me arranca hace el intentó pero nada y buscando por aqui creó que fue o por Internet, leí que algunos coches de fabrica la radio tiene algo qué chupa batería o algún problema no me acuerdo perdón, entnces una de las cosas que decía era de no dejar el cd adentro y yo lo hice te vino bien la verdad, pero yo de todas formas le compre una batería buena de estas de las que llevan los coches que se paran en los semáforos y después vuelven arrancar pues esa, de arranqué tiene 800 y fui curioso porque dese hace ya tela no me acurre nada de eso, pero fue llegar el viernes esté pasado montarme en el coche y sorpresa no arranca, y me quede Triste, menos mal que me ocurrió en casa, el coche llevaba desde el domingo por la noche sin cogerse, pero lo que me si cuenta es que la radio estaba entendida asi dije eso fue, le di un biberón y como nuevo, desde este domingo tampoco lo he cogido para hacer la prueba de que es la puta.... radio, por eso le digo que no la deje encendido, apagala antes de quitar la llave. Espero que te sirva de ayuda, aunque no me haya explicado muy bien, sorry. Saludos compi astrero.




01-08-2019 10:54 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
gtc92x Sin conexión

Recién llegado
*

Mensajes: 12
Registro en: Jun 2019
Reputación: 0
Localización: bilbao
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #12
RE: Posible fallo alternador
Probare a quitar el fusible que alimenta a la radio etc, a ver si así evito que se descargue la batería. De todas formas a ver si alguien que sepa me puede decir cuál es el consumo normal de estos coches. De todas formas ahora va a estar el coche parado dos semanas y había pensado en dejarle la batería desconectada. Pero me han dicho que si dejas la batería muchos días desconectada se te puede desconfigurar lo del arranque, así que no se qué hacer. Gracias por tu aporte compi.




01-08-2019 12:21 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Astraever Sin conexión

Miembro
***

Mensajes: 92
Registro en: Dec 2017
Reputación: 0
Localización: Sevilla
Gracias dadas: 1
Gracias recibidas: 3
Mensaje: #13
RE: Posible fallo alternador
(01-08-2019 12:21 PM)gtc92x escribió:  Probare a quitar el fusible que alimenta a la radio etc, a ver si así evito que se descargue la batería. De todas formas a ver si alguien que sepa me puede decir cuál es el consumo normal de estos coches. De todas formas ahora va a estar el coche parado dos semanas y había pensado en dejarle la batería desconectada. Pero me han dicho que si dejas la batería muchos días desconectada se te puede desconfigurar lo del arranque, así que no se qué hacer. Gracias por tu aporte compi.

Mira compi, buscando encontré esto:

Cosas que pueden descargar la bateria, se me ocurre estas, miralas a ver:
1. Trampilla de recirculación del aire.
2. Radio: no dejes ningun cd dentro, parece ser segun me dijeron dos encargados de taller que los primeros radios cd´s consumian si se dejaba algun cd dentro.
3. Si se supiera el consumo en parado del coche, se podria ir quitando fusibles hasta dar con el circuito que consume.
4. Como tu has dicho, luces interiores del coche (de la guantera y del maletero)
A mi me pasaba como a ti, es curioso, fue acabarse la garantia que me cambiaran la bateria y problema resuelto (toco madera). Ahora no empleo el menú oculto (no sé si esto tendrá algo que ver).
Espero haberte servido de ayuda.
Saludos

Y esto también:

http://clubastrah.net/Thread-0-amperios-...-en-reposo


Es del foro de aqui.

Saludos y ya me diras.




01-08-2019 04:21 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
gavy_31 Sin conexión

Zombi
*****

Mensajes: 929
Registro en: Nov 2011
Reputación: 18
Localización: C. Real
Gracias dadas: 9
Gracias recibidas: 73
Mensaje: #14
Posible fallo alternador
Los posibles fallos que te consumen bateria son:

Plafon guantera jodido y se queda la luz encendida y se chupa la bateria.

Trampilla de recirculacion rota y el coche una vez apagado, por programacion pasados unos minutos cierra la trampilla, cuando la trampilla esta rota el coche intenta cerrarla y al no detectar que se cierra esta constantemente el motorcillo intentando cerrarla y asi gasta la bateria.

Y por ultimo y el peor y mas probable es que tengas muy tocado el alternador y el alternador ni te carga o te carga aveces y otras no e incluso puede que te chupe bateria como me pasaba a mi , yo puse un alternador nuevo marca Hella y problema solucionado. Dependiendo si tu alternador lleva depresor de freno o no sera mas caro o menos caro.

Enviado desde mi TRT-LX1 mediante Tapatalk

Visita mi Astra : http://clubastrah.net/Thread-Mi-Astra-H-...eva-Mejora

Opel Astra H 5 puertas 1.7 CDTI 100 C.V Modelo Enjoy Noviembre 2004



(Este mensaje fue modificado por última vez en: 01-08-2019 05:20 PM por gavy_31.)
01-08-2019 05:19 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
gtc92x Sin conexión

Recién llegado
*

Mensajes: 12
Registro en: Jun 2019
Reputación: 0
Localización: bilbao
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #15
RE: Posible fallo alternador
Me decanto más por lo del alternador, porque como he puesto más arriba como mucho marca 13,2v y si le meto las luces baja a 12'8. La trampilla está desconectada y las luces comprobadas. Hice la prueba con un amperímetro y el valor que me daba era 0,08A. Mi coche es un 1.9cdti 120cv 8v.




01-08-2019 07:22 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Enviar respuesta 


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Fallo ECN 112052 y ECN112252 acelerador quillobolt 27 14,581 28-10-2020 10:23 AM
Último mensaje: thenine
  Alternador y depresor juntos. Esa gran idea Astraco 9 137 17-10-2020 11:08 PM
Último mensaje: Kanihuervano
  Fallo de mando al abrir y cerrar coche y reconocer Dani_qwe@hotmail.com 5 98 11-10-2020 08:06 PM
Último mensaje: javierbriz
  Fallo acelerador (testigos ESP y avería electrónica encendidos) cryogen 45 43,525 18-09-2020 11:56 AM
Último mensaje: AstraGTC120CV
  Fallo al arrancar le saltan los plomos Jorg3 3 130 14-09-2020 11:27 AM
Último mensaje: gasgas
  Fallo luces conduciendo de noche y a oscuras AstraGTC120CV 4 236 05-09-2020 06:57 PM
Último mensaje: b.iglesias
  Alternador y carga alobsan1 4 163 31-08-2020 01:48 PM
Último mensaje: alobsan1
  Testigo llave inglesa y ningún fallo rodri_1682@hotmail.com 4 318 06-08-2020 05:42 PM
Último mensaje: aserra44
  Fallo en Cierre centralizado DaviLee 5 273 29-07-2020 06:47 PM
Último mensaje: DaviLee
  Otro fallo del cierre centralizado Bolde 3 273 29-07-2020 06:45 PM
Último mensaje: DaviLee

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)


Contáctanos   Club Astra H/GTC - Dudas/Fallos/Bricos/Legal - || Todo para tu Astra||   Volver arriba   Volver al contenido   Mobile Version   Sindicación RSS