Crear cuenta
x

Entrar al foro

Nombre de usuario:

Contraseña:
 

o Registrate

  ¿Perdiste tu contraseña?


ANUNCIOS IMPORTANTES:




Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Pitido en el motor, adjunto enlace a video
Autor Mensaje
ddcount Sin conexión

Miembro Junior
**

Mensajes: 46
Registro en: Dec 2012
Reputación: 0
Localización:
Gracias dadas: 3
Gracias recibidas: 0
Mensaje: #1
Pitido en el motor, adjunto enlace a video
Buenas tardes chic@s!

He estado cambiando la bateria, el aceite y todos los filtros a un astra 1.7 cdti 100cv, y cuando he vualto a ponerlo en marcha, cuando pongo el contacto me hace este pitido que podeis ver en el enlace.

Por cierto, me enviaron el tornillo del carter de otra medida y he tenido que poner el mismo con la arandela de cobre vieja, puedo tener problemas?

Enlace:
http://youtu.be/U3NN75UD2lw

saludos y gracias,




07-01-2013 11:14 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
jabeva Sin conexión

ADMIN
*******
Administradores

Mensajes: 7,512
Registro en: Apr 2008
Reputación: 59
Localización: Castellón
Gracias dadas: 24
Gracias recibidas: 186
Mensaje: #2
RE: Pitido en el motor, adjunto enlace a video
Compi, lo primero, preséntate, son las normas ;) Abre tu tema aquí: http://clubastrah.net/Forum-Presentaciones

Por otro lado, es normal el pitido, pero no tan exagerado. Cuando yo lo suelo escuchar es al apagar el motor, hasta que se cierra el filtro de aire.

A ver si alguien te puede ayudar más.

Saludos!




08-01-2013 12:16 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
ddcount Sin conexión

Miembro Junior
**

Mensajes: 46
Registro en: Dec 2012
Reputación: 0
Localización:
Gracias dadas: 3
Gracias recibidas: 0
Mensaje: #3
RE: Pitido en el motor, adjunto enlace a video
(08-01-2013 12:16 AM)jabeva escribió:  Compi, lo primero, preséntate, son las normas ;) Abre tu tema aquí: http://clubastrah.net/Forum-Presentaciones

Por otro lado, es normal el pitido, pero no tan exagerado. Cuando yo lo suelo escuchar es al apagar el motor, hasta que se cierra el filtro de aire.

A ver si alguien te puede ayudar más.

Saludos!

hecha la presentación, gracias

Si, a los pocos segundos de quitar la llave del contacto se para, pero con el motor apagado también suena.

saludos




08-01-2013 12:39 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
COSMO120 Sin conexión

Miembro Senior
****

Mensajes: 490
Registro en: Jul 2012
Reputación: 1
Localización:
Gracias dadas: 0
Gracias recibidas: 7
Mensaje: #4
RE: Pitido en el motor, adjunto enlace a video
a mi eso me lo hace cuando meto la llave en el contacto antes de arrancar y como dice el compañero al apagar el motor también suena unos segundos... pero eso sí, no tan exagerado el ruido Confundido no sé si sera por el móvil o además porque as abierto el capó y entonces se escucha más pero no te ralles que no es nada ... vamos yo no tengo ni idea de coches pero yo te digo que el mio también lo hace.

un saludete




09-01-2013 12:13 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
ddcount Sin conexión

Miembro Junior
**

Mensajes: 46
Registro en: Dec 2012
Reputación: 0
Localización:
Gracias dadas: 3
Gracias recibidas: 0
Mensaje: #5
RE: Pitido en el motor, adjunto enlace a video
(09-01-2013 12:13 AM)COSMO120 escribió:  a mi eso me lo hace cuando meto la llave en el contacto antes de arrancar y como dice el compañero al apagar el motor también suena unos segundos... pero eso sí, no tan exagerado el ruido Confundido no sé si sera por el móvil o además porque as abierto el capó y entonces se escucha más pero no te ralles que no es nada ... vamos yo no tengo ni idea de coches pero yo te digo que el mio también lo hace.

un saludete

ok, si con el capo levantado se oye mucho más, pero si que pita si, jj.

Por cierto, os parece muy arriesgado llevar la misma tuerca y arandela del carter de la ultima revision?

Tuve que poner esa, ya que hice el cambio y cuando fui a poner la nueva me habian dado otra medida, y siendo domingo no me quedo otra que poner la vieja, ya que hasta el martes estaba todo cerrado y tenia que hacer uso de el.

De momento no ha perdido ni una gota de aceite.

saludos y gracias




09-01-2013 12:54 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
ddcount Sin conexión

Miembro Junior
**

Mensajes: 46
Registro en: Dec 2012
Reputación: 0
Localización:
Gracias dadas: 3
Gracias recibidas: 0
Mensaje: #6
RE: Pitido en el motor, adjunto enlace a video
ninguna opinion mas?




11-01-2013 08:23 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
mitsumi99 Sin conexión

Miembro
***

Mensajes: 176
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 2
Gracias recibidas: 0
Mensaje: #7
RE: Pitido en el motor, adjunto enlace a video
el mío lo hace de siempre y es el 1,9 de 120cv no se si sera de algun rele,resistencia o algo parecido.




31-01-2013 12:05 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Juanpuccino Sin conexión

Che Que Bo!!
***

Mensajes: 96
Registro en: Jul 2011
Reputación: 0
Localización: Valencia
Gracias dadas: 0
Gracias recibidas: 2
Mensaje: #8
RE: Pitido en el motor, adjunto enlace a video
Hoy a mi tambien me ha exo ese ruido, el caso k haciendo la prueba de los pedales no sale nada, con el OP COM me sale estos
[Imagen: 1zih.jpg]

[Imagen: sinttulo1fr.png]



15-03-2014 08:28 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
litri69 Sin conexión

Miembro Oficial
*****

Mensajes: 319
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 3
Gracias recibidas: 16
Mensaje: #9
RE: Pitido en el motor, adjunto enlace a video
al mio tanbien le pasa cuando pongo el contacto se escucha el pitido

por la arandela de cobre no vas tener problema




15-03-2014 09:10 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Juanpuccino Sin conexión

Che Que Bo!!
***

Mensajes: 96
Registro en: Jul 2011
Reputación: 0
Localización: Valencia
Gracias dadas: 0
Gracias recibidas: 2
Mensaje: #10
RE: Pitido en el motor, adjunto enlace a video
Nu se yo, pero antes no me lo hacia, o me vuelto muy sensible de oido forocoches mirare mañana o estos dias haber si me lo vuelve hacer. Sino preguntare a la opel.

[Imagen: sinttulo1fr.png]



16-03-2014 03:11 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
k4r30n3r Sin conexión

Miembro Oficial
*****

Mensajes: 274
Registro en: Oct 2011
Reputación: 1
Localización: madrid
Gracias dadas: 11
Gracias recibidas: 7
Mensaje: #11
Pitido en el motor, adjunto enlace a video
(09-01-2013 12:13 AM)COSMO120 escribió:  a mi eso me lo hace cuando meto la llave en el contacto antes de arrancar y como dice el compañero al apagar el motor también suena unos segundos... pero eso sí, no tan exagerado el ruido Confundido no sé si sera por el móvil o además porque as abierto el capó y entonces se escucha más pero no te ralles que no es nada ... vamos yo no tengo ni idea de coches pero yo te digo que el mio también lo hace.

un saludete

+1




16-03-2014 09:11 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
terbaik Sin conexión

Moderador - Getece
*****

Mensajes: 3,964
Registro en: Jun 2012
Reputación: 24
Localización: ToledoES
Gracias dadas: 624
Gracias recibidas: 237
Mensaje: #12
RE: Pitido en el motor, adjunto enlace a video
Acabo de ver el tema.. y me uno a el ya que mi 1.7 también lo hace, aparte que cuando se apaga el motor ese mismo ruido lo hace pero como si se entrecortase (cosas muy raras ocurren Sonrisa).



1.7 100cv + Repro 310Nm = Calamar NEGRO (petrolero)... KOMEKILOMETROS
Sonrisa Sonrisa Sonrisa
http://www.ClubASTRAh.net
Club Honda Hornet

OPEL ̶ ̶W̶0̶L̶0̶A̶H̶L̶0̶8̶ ̶ 17DTH Stage Cero ~ 351.483 km.



17-03-2014 09:04 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
joaquingtc150 Sin conexión

Gtc 150
***

Mensajes: 66
Registro en: Dec 2013
Reputación: 0
Localización: alovera
Gracias dadas: 4
Gracias recibidas: 1
Mensaje: #13
RE: Pitido en el motor, adjunto enlace a video
Hola amigo ese pitido es por estar tocando y haciendo cosas si quitar la bateria hace poco limpiando mi egr tras montar, conectar y demas arranque y me encontre dicho pitido, otra vez desmontando filtro de gasoil monte y me encontre el mismo pitido, llego a la conclusion de que desconectar cosas a bateria conectada conlleva a ese pitido, que me corrija alguien que sepa algo mas del tema por que esto es un supuesto.

tengo opcom una vez borrado los fallos el del filtro de gasoil que se me encendia la luz de la llave y el de la egr adios al pitido imagino que alguna relación guardará, un saludo a todos




18-03-2014 04:00 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
javicia Sin conexión

Miembro Junior
**

Mensajes: 23
Registro en: Mar 2014
Reputación: 0
Localización: madrid
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #14
RE: Pitido en el motor, adjunto enlace a video
Comprueba si as conectado bien los sensores, a mi me lo hace cuando dejo algún sensor desconectado. Comprueba especialmente el sensor map que lleva en el filtro del aire ya que cambiaste el filtro.




19-03-2014 11:40 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
seasito Sin conexión

Recién llegado
*

Mensajes: 3
Registro en: Dec 2019
Reputación: 0
Localización: Alicante
Gracias dadas: 0
Gracias recibidas: 1
Mensaje: #15
RE: Pitido en el motor, adjunto enlace a video
(18-03-2014 04:00 AM)joaquingtc150 escribió:  Hola amigo ese pitido es por estar tocando y haciendo cosas si quitar la bateria hace poco limpiando mi egr tras montar, conectar y demas arranque y me encontre dicho pitido, otra vez desmontando filtro de gasoil monte y me encontre el mismo pitido, llego a la conclusion de que desconectar cosas a bateria conectada conlleva a ese pitido, que me corrija alguien que sepa algo mas del tema por que esto es un supuesto.

tengo opcom una vez borrado los fallos el del filtro de gasoil que se me encendia la luz de la llave y el de la egr adios al pitido imagino que alguna relación guardará, un saludo a todos

Tal cual que es asi, no oy mecananico pero si un manitas, cambie el filtro gasoil y no note nada hasta estos dias y lo hice con la bateria puesta... tb cambie la bateria y seguia.. tambien me sale la llave del coche en el cuadro.. y por ultimo se me ha ido lo del mechero del coche k cambiare x un fusible y a ver que tal.. pero tiene toda la razon!




02-06-2020 03:46 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Enviar respuesta 


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Sonido al apagar motor tam_gtc 6 189 20-08-2020 04:13 PM
Último mensaje: Mystiko
  CAMBIO DE MOTOR ASTRA H, MISION IMPOSIBLE (EDITADO) magnumdefrigo 8 989 30-03-2020 11:26 PM
Último mensaje: jaimepg09
  Fallo motor y códigos errores!!!! Pablo96 3 366 09-03-2020 12:33 AM
Último mensaje: arbe_gtc
  Motor K.O viky 17 1,858 26-12-2019 01:52 PM
Último mensaje: arbe_gtc
  CAMBIO DE MOTOR, MISION IMPOSIBLE magnumdefrigo 0 322 05-10-2019 08:12 PM
Último mensaje: magnumdefrigo
  Luminoso motor encendido unai 3 401 03-10-2019 02:36 PM
Último mensaje: unai
  Temperatura Motor 1.7 ecoflex jgl80 15 5,334 23-09-2019 08:19 PM
Último mensaje: jgl80
  Error ECN 30300 y luz avería motor encendida DaniB 3 611 14-08-2019 12:30 PM
Último mensaje: DaniB
  Zumbido de motor helios 3 457 06-08-2019 04:40 PM
Último mensaje: helios
  cuando tomo una curva cerrada de derechas me suena el pitido del freno de mano spasergio 8 796 19-05-2019 04:00 PM
Último mensaje: gavy_31

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)


Contáctanos   Club Astra H/GTC - Dudas/Fallos/Bricos/Legal - || Todo para tu Astra||   Volver arriba   Volver al contenido   Mobile Version   Sindicación RSS