Crear cuenta
x

Entrar al foro

Nombre de usuario:

Contraseña:
 

o Registrate

  ¿Perdiste tu contraseña?


ANUNCIOS IMPORTANTES:




Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
No me funciona el boton sport
Autor Mensaje
CAPITANETY Sin conexión

Miembro Oficial
*****

Mensajes: 4,509
Registro en: Oct 2011
Reputación: 52
Localización: Alcobendas
Gracias dadas: 13
Gracias recibidas: 194
Mensaje: #31
RE: No me funciona el boton sport
Pues puede ser tres cosas, cim, cuadro o la uec/rec que es por donde pasa el cam buss de esto que comentas

1.9 100cv + 30 de la REPRO



21-05-2015 12:36 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
jimi Sin conexión

Miembro
***

Mensajes: 73
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 1
Mensaje: #32
RE: No me funciona el boton sport
No se porque mi mensaje no se publico en su dia, pero por si sirve de algo, lo mio fue un cable roto en la zona del maletero. No se porque ....pero despues de muchas vueltas fue eso, ya me quede con la botonera nueva que me pusieron, y me guarde la que fallaba el led para posibles fallos o venta, despues del tiempo que tardaron en localizar el fallo, no me cobraron casi nada, y me daba verguenza, jajaja. Un saludo




12-01-2016 05:23 AM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
sergio14 Sin conexión

Miembro
***

Mensajes: 217
Registro en: Nov 2013
Reputación: 1
Localización: Madrid
Gracias dadas: 1
Gracias recibidas: 2
Mensaje: #33
RE: No me funciona el boton sport
Sabeis que cable es el que hay que mirar del maletero compis? Muchas gracias




13-02-2016 06:11 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
jimi Sin conexión

Miembro
***

Mensajes: 73
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 1
Mensaje: #34
RE: No me funciona el boton sport
(13-02-2016 06:11 PM)sergio14 escribió:  Sabeis que cable es el que hay que mirar del maletero compis? Muchas gracias

Sigues con el mismo problema? Conseguiste solucionarlo? Que errores te da,lo mismo que a mi?

A mi no me salia el testigo de airbag en el cuadro antes de arrancar y no iba el boton spor,pero si warning y cierre.

Un saludo




16-06-2016 03:43 PM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
sergio14 Sin conexión

Miembro
***

Mensajes: 217
Registro en: Nov 2013
Reputación: 1
Localización: Madrid
Gracias dadas: 1
Gracias recibidas: 2
Mensaje: #35
RE: No me funciona el boton sport
Me pasa lo mismo que a ti compite, sabes algo?




21-06-2016 11:24 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
jimi Sin conexión

Miembro
***

Mensajes: 73
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 1
Mensaje: #36
RE: No me funciona el boton sport
(21-06-2016 11:24 PM)sergio14 escribió:  Me pasa lo mismo que a ti compite, sabes algo?

Creo que localice problema. Te envie un mp




21-06-2016 11:44 PM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
RaFiYa Sin conexión

Astra H 1.6 16v
*****

Mensajes: 501
Registro en: Jul 2011
Reputación: 6
Localización: Alcoy
Gracias dadas: 110
Gracias recibidas: 36
Mensaje: #37
RE: No me funciona el boton sport
(21-06-2016 11:44 PM)jimi escribió:  
(21-06-2016 11:24 PM)sergio14 escribió:  Me pasa lo mismo que a ti compite, sabes algo?

Creo que localice problema. Te envie un mp


Ponerlo aquí así se ayuda si le pasa a otro




06-08-2016 10:25 AM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Intrisiko Sin conexión

Recién llegado
*

Mensajes: 4
Registro en: Oct 2019
Reputación: 0
Localización: Girona
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #38
RE: No me funciona el boton sport
Hola buenas a todos,! Me pasa lo mismo que a besimero95, ni antinieblas, ni sport ni vel. crucero, lo llevé a un taller y como llevo los faros tunnig dayline, pues me dijo que los cambiase que el fallo venía de ahí, no estoy conforme y pido ayuda, muchas gracias!




17-10-2019 10:39 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Intrisiko Sin conexión

Recién llegado
*

Mensajes: 4
Registro en: Oct 2019
Reputación: 0
Localización: Girona
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #39
RE: No me funciona el boton sport
(06-08-2016 10:25 AM)RaFiYa escribió:  
(21-06-2016 11:44 PM)jimi escribió:  
(21-06-2016 11:24 PM)sergio14 escribió:  Me pasa lo mismo que a ti compite, sabes algo?

Creo que localice problema. Te envie un mp


Ponerlo aquí así se ayuda si le pasa a otro

Por favor publica la solución, muchas gracias




17-10-2019 01:18 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
javierbriz Sin conexión

Moderador
*****

Mensajes: 1,712
Registro en: Oct 2013
Reputación: 24
Localización: Móstoles
Gracias dadas: 21
Gracias recibidas: 175
Mensaje: #40
RE: No me funciona el boton sport
(17-10-2019 01:18 PM)Intrisiko escribió:  
(06-08-2016 10:25 AM)RaFiYa escribió:  
(21-06-2016 11:44 PM)jimi escribió:  
(21-06-2016 11:24 PM)sergio14 escribió:  Me pasa lo mismo que a ti compite, sabes algo?

Creo que localice problema. Te envie un mp


Ponerlo aquí así se ayuda si le pasa a otro

Por favor publica la solución, muchas gracias
Si no lo publicaron hace tres años... Creo que ahora menos, ya que el hilo tiene eso: tres años

Enviado desde mi MHA-L09 mediante Tapatalk

Zafira 1.7 cdti 110 CV Energy Ecoflex



18-10-2019 01:10 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Intrisiko Sin conexión

Recién llegado
*

Mensajes: 4
Registro en: Oct 2019
Reputación: 0
Localización: Girona
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #41
RE: No me funciona el boton sport
(21-05-2015 12:06 AM)besimero95 escribió:  buenas, a mi me pasa exactamente lo mismo en mi twin top . no me va sport, no me deja quitar esp, no me enciende testigo del airbag y tampoco me va ni los antiniebla ni la velocidad de crucero. lleve el coche a la opel y me detectaba la maquina interuptor embrague defectuoso. lo cambie y sigue todo igual, sin funcionar. no se qur puede ser, estoy desesperado ya. por favor, alguien que nos pueda echar una mano???
saludossss

Me pasa igual, ni vel. crucero, ni antinieblas ni boton sport, agradecería mucjo la ayuda, gracias




14-02-2020 02:24 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Enviar respuesta 


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Boton sport jaimepg09 3 159 07-08-2020 01:38 PM
Último mensaje: javieropc
  Cuadro no funciona y más fallos Kuman 27 16,129 12-02-2020 07:44 PM
Último mensaje: jose_xp
  no me funciona bien el pito maketoak1 13 3,230 07-11-2019 02:37 PM
Último mensaje: maketoak1
  Fallo sport/velocidad crucero/antinieblas y testigo airbag apagado besimero95 9 3,529 07-09-2019 04:28 PM
Último mensaje: MarioSFC
  No funciona el aire acondicionado Frani 7 945 05-07-2019 03:15 AM
Último mensaje: icecub
  Radio no se apaga y mando no funciona chamanx 4 1,110 26-07-2018 07:51 PM
Último mensaje: Nemesyo
  Problema al encender el aire (se corta y deja ya no funciona) Cristianv 6 1,667 06-10-2016 10:50 PM
Último mensaje: soccer
  Pedal acelerador no funciona. Astro17 3 1,372 19-09-2016 10:52 AM
Último mensaje: Astro17
  No funciona velocimetro Caminante 9 4,178 04-05-2016 12:16 AM
Último mensaje: franbmx
  No me cierra con la llave y con el boton de dentro juanmy 12 2,864 10-01-2016 03:59 PM
Último mensaje: Solucionesopel Astra Twin Top

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)


Contáctanos   Club Astra H/GTC - Dudas/Fallos/Bricos/Legal - || Todo para tu Astra||   Volver arriba   Volver al contenido   Mobile Version   Sindicación RSS