Crear cuenta
x

Entrar al foro

Nombre de usuario:

Contraseña:
 

o Registrate

  ¿Perdiste tu contraseña?


ANUNCIOS IMPORTANTES:




Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
No me funciona el boton sport
Autor Mensaje
sergio14 Sin conexión

Miembro
***

Mensajes: 217
Registro en: Nov 2013
Reputación: 1
Localización: Madrid
Gracias dadas: 1
Gracias recibidas: 2
Mensaje: #1
No me funciona el boton sport
Buenas, el otro dia probe el boton sport de mi opel astra gtc 1.7 100CV cosmo, y ni se me encendio la luz ni note ninguna diferencia. Que podria ser?
Muchas gracias.




22-11-2013 06:07 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
terbaik Sin conexión

Moderador - Getece
*****

Mensajes: 3,964
Registro en: Jun 2012
Reputación: 24
Localización: ToledoES
Gracias dadas: 624
Gracias recibidas: 237
Mensaje: #2
RE: No me funciona el boton sport
Notar no se nota naica en este motor....no se te enciende el Led indicador??
P.D: puede ser que la regleta este mal.
Enviado desde mi GT-I9300 mediante Tapatalk

OPEL ̶ ̶W̶0̶L̶0̶A̶H̶L̶0̶8̶ ̶ 17DTH Stage Cero ~ 351.483 km.



(Este mensaje fue modificado por última vez en: 22-11-2013 06:09 PM por terbaik.)
22-11-2013 06:08 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
CAPITANETY Sin conexión

Miembro Oficial
*****

Mensajes: 4,509
Registro en: Oct 2011
Reputación: 52
Localización: Alcobendas
Gracias dadas: 13
Gracias recibidas: 194
Mensaje: #3
RE: No me funciona el boton sport
+1 pero para saber si se activa parado le pones a 1000 revoluciones y lo pulsas, si sube de vueltas funciona.

por que podria ser solo el led

1.9 100cv + 30 de la REPRO



22-11-2013 06:11 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
ivancitoo Sin conexión

Miembro Senior
****

Mensajes: 340
Registro en: Jul 2011
Reputación: 3
Localización:
Gracias dadas: 0
Gracias recibidas: 14
Mensaje: #4
RE: No me funciona el boton sport
Prueba a mover el volante de un lado a otro y despues lo mismo con el boton puesto ¨suponiendo¨.Si notas diferencia de dureza es que te funciona aunque el led no te lo indique,(haber si es led fundido solo) ya que, potencia vas a notar mas bien poca jaja, lo unico la psicologica que tu te crees.Llevo el mismo motor y la poca dureza que se nota es lo unico que obtengo con el botoncito SPORT.

ASTRA GTC SPORT 1.7 100CV y un burro ¨alguna vez¨



(Este mensaje fue modificado por última vez en: 22-11-2013 06:19 PM por ivancitoo.)
22-11-2013 06:18 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
terbaik Sin conexión

Moderador - Getece
*****

Mensajes: 3,964
Registro en: Jun 2012
Reputación: 24
Localización: ToledoES
Gracias dadas: 624
Gracias recibidas: 237
Mensaje: #5
Re: RE: No me funciona el boton sport
(22-11-2013 06:11 PM)CAPITANETY escribió:  +1 pero para saber si se activa parado le pones a 1000 revoluciones y lo pulsas, si sube de vueltas funciona.

por que podria ser solo el led

CAPITANETY....si fuese subiendolo de vueltas y pulsarlo entonces el mio esta jodio!!!! Pero no.en los 1.7 no hace muy bien el recortar el recorrido del pedal.
Ni con la repro. Sse nota...
P.D:subir claro que subira de vueltas pero por el mismo turbo que coja presion subira solo dde vueltas tendiendo el pedal por ejemplo al 20%.

Enviado desde mi GT-I9300 mediante Tapatalk

OPEL ̶ ̶W̶0̶L̶0̶A̶H̶L̶0̶8̶ ̶ 17DTH Stage Cero ~ 351.483 km.



(Este mensaje fue modificado por última vez en: 22-11-2013 06:31 PM por terbaik.)
22-11-2013 06:28 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
CAPITANETY Sin conexión

Miembro Oficial
*****

Mensajes: 4,509
Registro en: Oct 2011
Reputación: 52
Localización: Alcobendas
Gracias dadas: 13
Gracias recibidas: 194
Mensaje: #6
RE: No me funciona el boton sport
Para prueba esta, montado el botón sport después de tener el coche Birras

http://www.youtube.com/watch?v=485X9iMDZ...e=youtu.be

1.9 100cv + 30 de la REPRO



22-11-2013 07:00 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
alex_gtc_sport Sin conexión

Miembro
***

Mensajes: 249
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 1
Gracias recibidas: 4
Mensaje: #7
RE: No me funciona el boton sport
mírate el fusible




24-11-2013 04:23 PM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
sergio14 Sin conexión

Miembro
***

Mensajes: 217
Registro en: Nov 2013
Reputación: 1
Localización: Madrid
Gracias dadas: 1
Gracias recibidas: 2
Mensaje: #8
RE: No me funciona el boton sport
Cual es el fusible del boton sport?
Esque lo he estado mirando en el autodata y no lo encuentro. Gracias!




24-11-2013 07:13 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
alex_gtc_sport Sin conexión

Miembro
***

Mensajes: 249
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 1
Gracias recibidas: 4
Mensaje: #9
RE: No me funciona el boton sport
ni idea, yo lo tengo en los fusibles del maletero




24-11-2013 08:45 PM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
respecto Sin conexión

Miembro Oficial
*****

Mensajes: 184
Registro en: Sep 2013
Reputación: 0
Localización: huelva
Gracias dadas: 2
Gracias recibidas: 3
Mensaje: #10
RE: No me funciona el boton sport
Si es el fusible seguro

:mal:http://www.youtube.com/user/angelmatito1988/videos



25-11-2013 12:25 AM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
terbaik Sin conexión

Moderador - Getece
*****

Mensajes: 3,964
Registro en: Jun 2012
Reputación: 24
Localización: ToledoES
Gracias dadas: 624
Gracias recibidas: 237
Mensaje: #11
No me funciona el boton sport
¿Hay fusible del botón Sport?


Sent from my iPad using Tapatalk

OPEL ̶ ̶W̶0̶L̶0̶A̶H̶L̶0̶8̶ ̶ 17DTH Stage Cero ~ 351.483 km.



25-11-2013 12:45 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
sergio14 Sin conexión

Miembro
***

Mensajes: 217
Registro en: Nov 2013
Reputación: 1
Localización: Madrid
Gracias dadas: 1
Gracias recibidas: 2
Mensaje: #12
RE: No me funciona el boton sport
Yo no sabia que hubiese, de hecho lo he mirado en el autodata que te salen todas las cajas de fusibles y no pone nada.




25-11-2013 12:48 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
franbmx Sin conexión

*SUPER MODERADOR · VAUXHALL+VXR*

Mensajes: 11,229
Registro en: Apr 2008
Localización: My House.
Gracias dadas: 2
Gracias recibidas: 523
Mensaje: #13
RE: No me funciona el boton sport
Creo que tiene que ver con el del abs,esp ,etc.. (no estoy seguro de recordarlo), pero de ser asi creo que era el numero 2.




25-11-2013 01:06 AM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
sergio14 Sin conexión

Miembro
***

Mensajes: 217
Registro en: Nov 2013
Reputación: 1
Localización: Madrid
Gracias dadas: 1
Gracias recibidas: 2
Mensaje: #14
RE: No me funciona el boton sport
El caso es que, tambien he probado a intentar desactivar el ESP, que se hace mediante el boton sport (por lo que ha visto) y tampoco se desactiva.




03-12-2013 09:33 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
CAPITANETY Sin conexión

Miembro Oficial
*****

Mensajes: 4,509
Registro en: Oct 2011
Reputación: 52
Localización: Alcobendas
Gracias dadas: 13
Gracias recibidas: 194
Mensaje: #15
RE: No me funciona el boton sport
Pues revisa fusible por fusible Triste

Yo tengo una regleta para vender en casa por si hay que probar

1.9 100cv + 30 de la REPRO



03-12-2013 10:50 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Enviar respuesta 


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Boton sport jaimepg09 3 197 07-08-2020 01:38 PM
Último mensaje: javieropc
  Cuadro no funciona y más fallos Kuman 27 16,269 12-02-2020 07:44 PM
Último mensaje: jose_xp
  no me funciona bien el pito maketoak1 13 3,271 07-11-2019 02:37 PM
Último mensaje: maketoak1
  Fallo sport/velocidad crucero/antinieblas y testigo airbag apagado besimero95 9 3,549 07-09-2019 04:28 PM
Último mensaje: MarioSFC
  No funciona el aire acondicionado Frani 7 960 05-07-2019 03:15 AM
Último mensaje: icecub
  Radio no se apaga y mando no funciona chamanx 4 1,141 26-07-2018 07:51 PM
Último mensaje: Nemesyo
  Problema al encender el aire (se corta y deja ya no funciona) Cristianv 6 1,689 06-10-2016 10:50 PM
Último mensaje: soccer
  Pedal acelerador no funciona. Astro17 3 1,390 19-09-2016 10:52 AM
Último mensaje: Astro17
  No funciona velocimetro Caminante 9 4,242 04-05-2016 12:16 AM
Último mensaje: franbmx
  No me cierra con la llave y con el boton de dentro juanmy 12 2,892 10-01-2016 03:59 PM
Último mensaje: Solucionesopel Astra Twin Top

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)


Contáctanos   Club Astra H/GTC - Dudas/Fallos/Bricos/Legal - || Todo para tu Astra||   Volver arriba   Volver al contenido   Mobile Version   Sindicación RSS