Crear cuenta
x

Entrar al foro

Nombre de usuario:

Contraseña:
 

o Registrate

  ¿Perdiste tu contraseña?


ANUNCIOS IMPORTANTES:




Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Consumo al Ralentí / Arranque en frío
Autor Mensaje
kar0ne Sin conexión

Miembro
***

Mensajes: 60
Registro en: Dec 2011
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #1
Consumo al Ralentí / Arranque en frío
Buenas! Un par de cuestiones que me tienen preocupado, a ver si podéis echarme una mano

Tengo un Astra GTC 1.9 CDTI 120 cv y creo que el consumo en parado es demasiado alto. En frío el ordenador me marca 1.4-1.5 l/h y en caliente no baja de 0,9. Cabe destacar que la aguja de las revoluciones oscila continuamente, pero muy pocas rpm. No se si será algo normal

Después el consumo medio es de 7.6, algo que también creo que es bastante. Como lo véis? Que consumen los vuestros en ralentí?

Por otro lado, para arrancar por las mañanas le cuesta bastante, me tiro al menos 4 o 5 segundos dándole al contacto. Esto solo pasa con el coche en frio, en caliente arranca perfectamente. La batería la cambié hace 4 meses así que en principio la descarto. Que puede ser?




14-12-2011 09:08 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Fermin Sin conexión

Astra OPCdti
*****

Mensajes: 1,066
Registro en: Nov 2006
Reputación: 6
Localización: As Pontes
Gracias dadas: 9
Gracias recibidas: 18
Mensaje: #2
RE: Consumo al Ralentí / Arranque en frío
Los consumos que tienes en frío-caliente al ralentí los tengo yo también; son bastante altos con otros coches que tengo visto, pero ya lo tengo asumido. Si te arranca mal en frío lo más seguro es que tengas un par de calentadores "petados", ya que con uno mal el coche te arranca perfectamente.
Las medias de consumo ya varían mucho en cada conductor, forma de conducir, vías por las que circules, etc...
Un saludo! ;)

** Astra GTC - OPCdti 150cv ViTaMiNaDo... ** Blanco Casablanca **



15-12-2011 12:27 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
the OPC Sin conexión

Peu'n'xapa
****

Mensajes: 531
Registro en: Oct 2011
Reputación: 7
Localización:
Gracias dadas: 0
Gracias recibidas: 10
Mensaje: #3
RE: Consumo al Ralentí / Arranque en frío
los consumos son normales , el de 0,9 a ralenti , una hora en ralenti solo consumira 0.9l de gasoil , y el de media depende mucho del tipo de conduccion ke hagas.
un saludo

El enemigo viene en limusina no en patera



15-12-2011 12:34 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
aritzgtc Sin conexión

Miembro
***

Mensajes: 73
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #4
RE: Consumo al Ralentí / Arranque en frío
Muy buenas karone. pues yo tengo tu mismo motor(1.9 8v 120cv) y el mio en frio ala mañana al arrancar esta sobre el 1.1 l/h nada mas arrancar, y en caliente 0,5-0,6 l/h. lo del consumo medio si que es algo que puede variar, depende cuanto te pese el pie derecho jejeje.
Para que te agas una idea el mio el consumo medio lo tengo en 6,8 que creo que e4sta muy bien para practicar una conduccion normal, y un 75% en ciudad, que esto ultimo hace subir mucho el consumo.
saludos!!




17-12-2011 05:13 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
guismo Sin conexión

Miembro
***

Mensajes: 55
Registro en: Sep 2011
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #5
RE: Consumo al Ralentí / Arranque en frío
Yo tambien tengo el 1.9 120cv 8V y el consumo medio lo llevo en 5.3 con un uso mixto de ciudad y carretera (vivo a las afueras de madrid) lo he reprogramado y no me ha variado el consumo medio llendo despacio (cuando le pisas ahora consume mucho mas...jajaja)




17-12-2011 07:07 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Panther Sin conexión

Miembro
***

Mensajes: 172
Registro en: Jul 2011
Reputación: 0
Localización: Badalona
Gracias dadas: 1
Gracias recibidas: 1
Mensaje: #6
RE: Consumo al Ralentí / Arranque en frío
A mi al arrancar también me consume un montón estos días que hace más frío y hasta que no se calienta un poco el motor me marca un consumo de unos 11-12 litros yendo a 50km/h en 4º. Por suerte en unos minutos se estabiliza y me baja a unos 7 litros de media.

[Imagen: gfqQM.jpg]



18-12-2011 04:02 PM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Vaquero Sin conexión

GTC Sport 1.8i 140cv
*****

Mensajes: 826
Registro en: Jul 2011
Reputación: 2
Localización: Zona Norte
Gracias dadas: 2
Gracias recibidas: 8
Mensaje: #7
RE: Consumo al Ralentí / Arranque en frío
Ami tambien al principio 1,2 luego baja a 0,7-0,8 y consumo 8.3 que caliente baja 7,5 xsi te sirve, para que veas que es normal

1.8i 140cv 03-2006 [REC] kit delantero opcline1, parrilla irmscher
Bricos: Antena corta,2da luz antiniebla trasera,cierre automatico de puertas apartir de 15km/h

[Imagen: 428487_5.png]



18-12-2011 04:29 PM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
PedroMP Sin conexión

Miembro
***

Mensajes: 108
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #8
RE: Consumo al Ralentí / Arranque en frío
Pues a mí antes en ralentí por las mañanas me marcaba 0,8-0.9.

Después de cambiarle la EGR me subió a 1.2-1.4. Le echaron un vistazo y no vieron nada de nada.

No me parece normal que antes no lo hiciera y después sí.




19-12-2011 01:41 AM
Visita su sitio web Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
manelnogue Sin conexión

Miembro
***

Mensajes: 122
Registro en: Dec 2011
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #9
RE: Consumo al Ralentí / Arranque en frío
por las mañanas y en frio lo tengo a 1.7 y en caliente me baja a 1.3 (astra opc )




19-12-2011 09:12 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
titoradi1 Sin conexión

Miembro
***

Mensajes: 66
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 0
Gracias recibidas: 0
Mensaje: #10
RE: Consumo al Ralentí / Arranque en frío
el mio en caliente 0.9 y no baja ni patrás

-- AASSTTRRAA GGTTCC ROJO PASION 120CV 8V --



21-12-2011 02:16 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Funy Sin conexión

Miembro Senior
****

Mensajes: 502
Registro en: Aug 2011
Reputación: 3
Localización:
Gracias dadas: 5
Gracias recibidas: 25
Mensaje: #11
RE: Consumo al Ralentí / Arranque en frío
HOla buenas. El mio es un 1.9 150cv y na mas arrancar estando en la calle marca 1.0-1.2 maximo. Bien calientito (no de darle zapatilla), se queda en 0.6 o 0.5 y asta en 0.4 lo veo a veces despues de lipiarle la EGR.

Saludos




06-01-2012 11:49 PM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
RetroRecs Sin conexión

Miembro
***

Mensajes: 77
Registro en: Jul 2011
Reputación: 0
Localización:
Gracias dadas: 1
Gracias recibidas: 0
Mensaje: #12
Re: Consumo al Ralentí / Arranque en frío
Z17dth 100cv.
Frio ralenti: 1.0 - 1.2
Temperatura de servicio: 0.3 - 0.4
Sin llegar a temperatura de servicio: 0.6




08-01-2012 09:04 AM
Encuentra todos sus mensajes Add Thank You Cita este mensaje en tu respuesta
Enviar respuesta 


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Consumo batería parado cuchumon 15 403 15-05-2020 03:14 PM
Último mensaje: pelolu
  Ruido intermitente en ralentí Astraco 5 219 06-02-2020 10:24 AM
Último mensaje: Astraco
  Inestable en frio miliko1 2 248 28-12-2019 06:54 PM
Último mensaje: miliko1
  Aguja ralenti javivi_306 2 211 27-12-2019 01:11 PM
Último mensaje: javivi_306
  Ralenti inestable en Astra 1.7 ecoflex maketoak1 45 16,418 08-11-2019 01:57 AM
Último mensaje: Quipi
  Astra H 1.7 cdti ecoflex - Fluctuaciones de las revoluciones al ralentí jvoda 14 1,726 28-08-2019 12:25 PM
Último mensaje: javierbriz
  fallo en arranque y perdida de potencia jaimepg09 13 1,205 21-05-2019 04:35 PM
Último mensaje: jaimepg09
  Se apaga a ralentí. Bcristian22 7 592 16-01-2019 04:11 PM
Último mensaje: Schnedi
  Problema con amortiguador y arranque noseque9 5 1,487 30-10-2018 06:43 AM
Último mensaje: noseque9
  Se acelera solo al ralenti cuando quiere. pachefuenla 7 1,308 21-10-2018 08:14 PM
Último mensaje: pachefuenla

Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)


Contáctanos   Club Astra H/GTC - Dudas/Fallos/Bricos/Legal - || Todo para tu Astra||   Volver arriba   Volver al contenido   Mobile Version   Sindicación RSS